Anzeige

von , über "aonKombi (8192/768)" von aon.at , am um 12:09 Uhr

Neukunde...

hallo an alle :-)
nachdem ich mit dem mobilen internet von drei nur probleme habe (von speed gar keine rede mehr... derzeit bei 200-500 kbps) versuchen wir den umstieg auf die aonkombi (nur mit festnetz). hatte früher mal aon speed angemeldet und das funzte - obwohl mein altes zuhause auf 1000m seehöhe lag - einwandfrei. jetzt in der neubauwohung in der der stadt (9330)geht mit drei gar nix. kein video von youtube rennt ohne zig mal buffern, netradio sowie nur zeitweise, diverse updates dauern ewig, seitenaufbau langsam und auch der service ist nicht gerade hilfreich, geschweige freundlich. leider 2 jahre bindefrist - keine chance auf kulanz oder dgl...mach jetzt aber laufend speedtests, die ich als pdf dann mal an drei mailen werde. mein letzter versuch ;-)
jetzt kommt dann aon, mit einem wlan modem und einem usb empfänger adapter für den stand pc, der neue laptop hat das schon eingebaut. laut bekannten (aus stadt 9020, 9300 und 9330 sowie land 9321, 9373, 9314) funktioniert alles super und auch schnell, die genaue geschwindigkeit weiss ich leider nicht. aber: es geht jedes video und die updates dauern nur ein paar minuten. es gibt keine bis max 1-2 mal kurze störungen im jahr. darauf habe ich mich jetzt mal verlassen und wage den wechsel! als durchschnitts user mag ich nicht über "wieviel geschwindigkeit gegenüber angebot" nachdenken - es muss einfach funktionieren!! die ewige warterei muss weg, videos und radio müssen ohne ruckeln funktionieren und grössere daten sollten nicht unbedingt stunden beim verschicken oder herunterladen brauchen.
melde mich wieder, wenn aon (hoffentlich) funzt :-)
Allgemein
Geschwindigkeit
Verfügbarkeit
Kundenservice
Preis-/Leistung

War dieser Bericht für Sie hilfreich?

War hilfreich Nicht hilfreich
11 von 17 Benutzern fanden diesen Bericht hilfreich.

Zu diesem Bericht wurden bisher 2 Kommentare abgegeben

Kommentar von Arnold100 21.01.2010 um 19:01 Uhr
Hey Gabi! Geh davon aus, dass AON den Anschluß standardmäßig auf 4 MBITdown/387kb up einstellt im Mehrparteienhaus - kenne nur einen mit 6 mbit. Aber sonst läuft alles perfekt!
Kommentar von Gabi W. 27.01.2010 um 11:24 Uhr
Hi! Die ersten beiden Tage liefs nur mit 1Mbit/rd.200up, mittlerweile mit 5,6 /rd 450. ping zw.25-40! Sind wohlgemerkt der erste+einzige Anschluss im Neubau :-)

Eigenen Kommentar abgeben

Melden Sie sich mit Ihren Benutzerdaten an, um Ihre Bewertung abzugeben. Wenn Sie noch kein Benutzerkonto haben, können Sie sich hier registrieren.

Kommentar abschicken