Anzeige

von , über "aonSpeed Flat (4096/512)" von aon.at , am um 15:50 Uhr

Probleme seit der Umstellung

Hallo, habe mich auf aon 4000 flat umstellen lassen, mein usb modem zeigt
mir 4,1mbit/s, der speedtest auf aon zeigt nur 1,9 und das beständig über
den tag, der service techniker war auch schon vor ort, meine leitung
verträgt die geschwindigkeit von 4mb. locker, das ergab der test.
Es wurde auch im amt die umstellung durchgeführt, die leute von aon sind vor
einen rätsel, ein tausch des modems bringt lt. support auch nichts da es in
ordnung ist, was die messung ergab.

Den anschluss und das modem habe ich seit oktober 07, die software für das
modem ist noch die von oktober 2006 da ich vorher schon einen aon schluss
hatte welche ich im april gekündigt und jetzt neu bestellt habe.
Jedtzt dachte ich das das problem der geringen geschwindigkeit mit der
software zusammenhängt, habe die "alte" 2006 software de installiert und die
neue welche mit den modem im oktober 07 gekommen ist, installiert, mit
dieser software bekomme ich überhaupt keine verbindung, die einwahl bleibt
bei "Benutzer und Passwort werden abgefragt" hängen und bricht dann nach
einiger zeit ab mit der meldung "keine antwort von der gegenstelle" (oder
so ähnlich).
Ich deinstalliere wieder die "alte" software und die einwahl klappt
einwandfrei nur halt mit der geringen geschwindigkeit.

Hat jemand das selbe schon bei seinen adsl zugang festgestellt?

Der support ist sehr bemüht, gibt eigentlich keine kritik, ganz im
gegenteil, will nur wissen ob nur ich das problem habe.
Allgemein
Geschwindigkeit
Verfügbarkeit
Kundenservice
Preis-/Leistung

War dieser Bericht für Sie hilfreich?

War hilfreich Nicht hilfreich
3 von 16 Benutzern fanden diesen Bericht hilfreich.

Zu diesem Bericht liegen derzeit keine Kommentare vor

Eigenen Kommentar abgeben

Melden Sie sich mit Ihren Benutzerdaten an, um Ihre Bewertung abzugeben. Wenn Sie noch kein Benutzerkonto haben, können Sie sich hier registrieren.

Kommentar abschicken